Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
Fatal Errors and blank page, whats happening to the good pages on ATA?
NemesisX
post Oct 6 2011, 2:09 PM
Post #1





Group: Members
Posts: 148
Joined: 1-August 07
From: Essex
Member No.: 5,203



Anyone getting this fatal error message on the construction pages over on the ATA. Its kinda frustrating and annoying when this happens.

This post has been edited by NemesisX: Oct 6 2011, 2:10 PM


--------------------
AltonTowersNerd
Go to the top of the page
 
+Quote Post
hex
post Oct 8 2011, 8:37 PM
Post #2





Group: Members
Posts: 321
Joined: 24-July 06
From: Stoke
Member No.: 1,842



Yup


--------------------
QUOTE (Rollercoaster Tycoon @ Jun 24 2007, 6:24 PM) *
I am willing to turn a blind eye to poor safety regimes as long as they get the theming right. In Six Flags, we get neither.

Go to the top of the page
 
+Quote Post
RunningWheel
post Oct 12 2011, 8:34 PM
Post #3





Group: Members
Posts: 153
Joined: 13-January 03
Member No.: 56



Seconded :-(
Go to the top of the page
 
+Quote Post
tiger2000
post Oct 16 2011, 6:24 PM
Post #4





Group: Members
Posts: 1,462
Joined: 25-June 03
From: Staffordshire
Member No.: 280



Yeah, the menu page is ok but the actual photo pages give an error.
Go to the top of the page
 
+Quote Post
RunningWheel
post Oct 25 2011, 11:54 AM
Post #5





Group: Members
Posts: 153
Joined: 13-January 03
Member No.: 56



It's worse than that...

If you access the gallery associated with any section of the site you get a Fatal Error. I've tried current rides, old rides and construction. Definitely not right :-(.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic

 



Lo-Fi Version Time is now: 23rd May 2017 - 8:25 PM